<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for techmonitor.ai -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="06d44a75-b75a-4e7b-b562-cc749b21135c" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for techmonitor.ai -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Continental cyberattack: FBI joins probe into LockBit 3.0 breach</title>
	<meta name="description" content="The Continental cyberattack took place in the summer. Data is being sold online after the tyre company refused to pay up." />
	<link rel="canonical" href="https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FBI joins investigation into Continental ransomware attack" />
	<meta property="og:description" content="The Continental cyberattack took place in the summer. Data is being sold online after the tyre company refused to pay up." />
	<meta property="og:url" content="https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" />
	<meta property="og:site_name" content="Tech Monitor" />
	<meta property="article:publisher" content="https://www.facebook.com/TechMonitorAI/" />
	<meta property="article:published_time" content="2022-11-23T14:56:02+00:00" />
	<meta property="article:modified_time" content="2022-11-23T14:56:16+00:00" />
	<meta property="og:image" content="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Claudia Glover" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ClaudiaGloverTM" />
	<meta name="twitter:site" content="@techmonitorai" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Claudia Glover" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="twitter:image" content="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-800x418.jpg" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//techmonitor.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tech Monitor &raquo; Feed" href="https://techmonitor.ai/feed" />
<link rel="alternate" type="application/rss+xml" title="Tech Monitor &raquo; Comments Feed" href="https://techmonitor.ai/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tech Monitor &raquo; FBI joins investigation into Continental ransomware attack Comments Feed" href="https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://techmonitor.ai/wp-includes/css/dist/components/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://techmonitor.ai/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://techmonitor.ai/wp-includes/css/dist/nux/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://techmonitor.ai/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://techmonitor.ai/wp-includes/css/dist/editor/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tnado_hidefi_styles-css'  href='https://techmonitor.ai/wp-content/plugins/hide-featured-image-on-all-single-pagepost//tnado-styles.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletters-css'  href='https://techmonitor.ai/wp-content/plugins/july22-nsmg-newsletter-settings/themeAssets/figaroTheme/newsletters.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-newsletters-css'  href='https://techmonitor.ai/wp-content/plugins/july22-nsmg-newsletter-settings/themeAssets/figaroTheme/all-newsletters.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://techmonitor.ai/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://techmonitor.ai/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://techmonitor.ai/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro-article-css-css'  href='https://techmonitor.ai/wp-content/themes/figaro-child/assets/css/single-article.css?ver=0.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://techmonitor.ai/wp-content/uploads/sites/4/figaro/assets/css/main03a6f396295d21b185432785a317a844.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://techmonitor.ai/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://techmonitor.ai/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='datalayer-script-js-extra'>
/* <![CDATA[ */
var datalayer_script_vars = {"articleHeadline":"FBI joins investigation into Continental ransomware attack","contentType":"post","sponsored":"false","editorialChannel":"Cybersecurity","channel":null,"pageName":"FBI joins investigation into Continental ransomware attack","metaTitle":"FBI joins investigation into Continental ransomware attack","articlePublishDate":"November 23, 2022","ArticlePublishTime":"2:56 pm","timeSincePublication":"1669222031","authorName":"claudiaglover","pageId":"389129","storyType":"","contentTags":null,"previousPage":"","domain":"https:\/\/techmonitor.ai","platform":"website","localDate":"23rd Nov 2022","navigationDestinationPage":"continental-cyberattack-ransomware-lockbit-fbi","NavigationLinkType":"post","pageUrl":"https:\/\/techmonitor.ai\/technology\/cybersecurity\/continental-cyberattack-ransomware-lockbit-fbi","utmSource":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-tracking/js/datalayer.js?ver=5.9.4' id='datalayer-script-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-5GF2B8G"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1669154190' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.9.4' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"FBI joins investigation into Continental ransomware attack","postID":389129,"postType":"post","postDate":"November 23, 2022","postAuthor":"Claudia Glover","postTags":false,"postCategories":"Cybersecurity","collectDomains":"https:\/\/techmonitor.ai\/wp-content\/plugins\/nsmg-tracking\/\/js\/pollsInFrame.js","pageViewEvent":{"company_name":"","post_title":"FBI joins investigation into Continental ransomware attack","post_id":389129,"categories":["Cybersecurity"],"tags":[],"author":"Claudia Glover","post_type":"post","article_date":"2022-11-23T14:56:02Z","regions":[],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1669154190' id='crb-permutive-js'></script>
<script type='text/javascript' id='crb_segmentation-js-extra'>
/* <![CDATA[ */
var crbSiteData = {"ajaxURL":"https:\/\/techmonitor.ai\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-tracking//js/segmentation.js?ver=1669154190' id='crb_segmentation-js'></script>
<link rel="https://api.w.org/" href="https://techmonitor.ai/wp-json/" /><link rel="alternate" type="application/json" href="https://techmonitor.ai/wp-json/wp/v2/posts/389129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techmonitor.ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techmonitor.ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://techmonitor.ai/?p=389129' />
<link rel="alternate" type="application/json+oembed" href="https://techmonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechmonitor.ai%2Ftechnology%2Fcybersecurity%2Fcontinental-cyberattack-ransomware-lockbit-fbi" />
<link rel="alternate" type="text/xml+oembed" href="https://techmonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechmonitor.ai%2Ftechnology%2Fcybersecurity%2Fcontinental-cyberattack-ransomware-lockbit-fbi&#038;format=xml" />
<style>
.ad iframe { max-width: 100% }
</style><!-- Bombora Tag -->
<script>
  //informer
  (function(f,i,c){var a=decodeURIComponent,e="",l="",o="||",g=";;",h="split",b="length",j="indexOf",k=0,n="localStorage",m="_ccmdt";f[c]=f[c]||{};function d(q){var p;if(f[n]){return f[n][q]||""}else{p=i.cookie.match(q+"=([^;]*)");return(p&&p[1])||""}}f[c].us={};e=a(d(m))[h](o);k=e[b];if(k>0){while(k--){l=e[k][h]("=");if(l[b]>1){if(l[1][j](g)>-1){f[c].us[l[0]]=l[1][h](g);f[c].us[l[0]].pop()}else{f[c].us[l[0]]=l[1]}}}}})(window,document,"_ml");

  //tag
  (function () {
    _ml = window._ml || {};
    _ml.eid = '88620';
    _ml.informer = {
      callback: function () { //call back when profile is loaded
        if (!_ml.isEmptyObj(_ml.us)) {
          window.dataLayer = window.dataLayer || [];
          dataLayer.push({
            'event' : 'bombora_profile_load',
            'Bombora_Domain': _ml.us.dm,
            'Bombora_Industry': _ml.us.ind,
            'Bombora_Revenue': _ml.us.cr,
            'Bombora_Size': _ml.us.cs,
            'Bombora_B2B_Interest': (_ml.us.tp && _ml.us.tp.length > 0) ? _ml.us.tp[0] : null,
            'Bombora_Interest_Group': (_ml.us.pc && _ml.us.pc.length > 0) ? _ml.us.pc[0] : null,
            'Bombora_Install_Data': (_ml.us.ins && _ml.us.ins.length > 0) ? _ml.us.ins[0] : null,
            'Bombora_Seniority': _ml.us.sn,
            'Bombora_Decision_Maker': _ml.us.dcm,
            'Bombora_Job_Function': (_ml.us.fa && _ml.us.fa.length > 0) ? _ml.us.fa[0] : null,
            'Bombora_Prof_Group': (_ml.us.pg && _ml.us.pg.length > 0) ? _ml.us.pg[0] : null
          });
        }
      },
      enable: true
    };
    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End Bombora Tag -->
<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="FBI joins investigation into Continental ransomware attack" />
<meta name="parsely-link" content="https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-150x150.jpg" />
<meta name="parsely-pub-date" content="2022-11-23T14:56:02Z" />
<meta name="parsely-section" content="Cybersecurity" />
<meta name="parsely-author" content="Claudia Glover" />
<!-- END Parse.ly -->

<meta property="og:title" content="FBI joins investigation into Continental ransomware attack" /><meta property="og:image" content="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-scaled.jpg" /><link rel="preload" href="https://techmonitor.ai/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">                <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};

//let googleSessionID = 5269235;
//let googleProjectName = "Elite_Traveler";
//let googleProjectSession = "EliteTraveler";
//let googleAdsID = "7055547";

let googleSessionID = 5269235;
let googleProjectName = "Tech_Monitor";
let googleProjectSession = "Tech_Monitor_";
let googleAdsID = "8784900";

  
                    googletag.cmd.push(function() {
                     googletag.pubads().setTargeting( "Author", ["Claudia Glover"] ); googletag.pubads().setTargeting( "SubCategory", ["Cybersecurity"] );
                    googletag.pubads().collapseEmptyDivs();
                    });
                </script>
                
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://techmonitor.ai");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://techmonitor.ai/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://techmonitor.ai/wp-content/uploads/sites/4/2022/01/cropped-favicon_techmonitor_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://techmonitor.ai/wp-content/uploads/sites/4/2022/01/cropped-favicon_techmonitor_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://techmonitor.ai/wp-content/uploads/sites/4/2022/01/cropped-favicon_techmonitor_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://techmonitor.ai/wp-content/uploads/sites/4/2022/01/cropped-favicon_techmonitor_512x512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.c-author__name, .author-name { text-transform : capitalize; }
.c-article-header__author, .c-author-single__info h1 { text-transform : capitalize; }
#submitFrame { display: none; }

		</style>
		</head>
<body class="post-template-default single single-post postid-389129 single-format-standard wp-embed-responsive is-desktop figaro-child-theme wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5GF2B8G'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    
<header class="c-header" id="c-header">
                             <div class="stream-item ad stream-item-above-header align-center ">
                                                                                                                                                         <div class="GAS_desctop GOOGLE_ADS_SLOT" data-sizes="970,250" style="display:none;margin-bottom:24px" >
</div>
<div class="GOOGLE_ADS_SLOT GAS_tablet" data-sizes="728,90"   style="display:nonemargin-bottom:24px">
</div>
<div class="GOOGLE_ADS_SLOT GAS_mobile" data-sizes="320,50" data-ifStorefront-size="320,50"  style="display:nonemargin-bottom:24px">
</div>                                                                                                                                                                                                                          </div>
                                <div class="pre-header-subscribe">
    <a class="pre-header-subscribe__all-newsletters" href="https://techmonitor.ai/newsletter">
        <img src='https://techmonitor.ai/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
        <span class="text">View all newsletters</span>
        <span class="icon-chevron-right"></span>
    </a>

    <div class="pre-header-subscribe__click" onclick="showNewsPopUp('newsletter')">
        <figure class="pre-header-subscribe__figure">
            <img src='https://techmonitor.ai/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>

            <div class="lines"></div>
        </figure>
        <span class="text">
        Receive our newsletter - data, insights and analysis delivered to you        <span class="icon-chevron-right"></span></span>
    </div>
</div>

    <section class="c-header__wrapper">

        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="Tech Monitor" href="https://techmonitor.ai/"
        class="header__logo">
        <img src="https://techmonitor.ai/wp-content/uploads/sites/4/2021/05/TechMonitor_logo-1.png" alt="Tech Monitor" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button"
                class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    
    <form action="https://techmonitor.ai/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                </div>
                <button aria-label="Search" id="header-search"
                    class="c-header__button c-header__button--search icon-search"><i
                        class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology">Technology</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/ai-and-automation">AI and automation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/cloud">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/cybersecurity">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/data">Data</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/data-centre">Data Centre</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/hardware">Hardware</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/networks">Networks</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/software">Software</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership">Leadership</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/digital-transformation">Digital Transformation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/finance-and-procurement">Finance and procurement</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/governance">Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/innovation">Innovation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/strategy">Strategy</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/sustainability">Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/workforce">Workforce</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy">Policy</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/big-tech">Big Tech</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/digital-economy">Digital economy</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/education-and-employment">Education and employment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/geopolitics">Geopolitics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/privacy-and-data-protection">Privacy and data protection</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/government-computing">Government Computing</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/events">Events</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/the-future-of-digital-government">The future of digital government</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/new-world-of-work">The new world of work</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/on-the-edge">On the edge</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/esg-and-it">ESG and IT</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/beyond-rpa-intelligent-automation">Beyond RPA</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/cybercrime-future"><b>Focus:</b> Future of cybercrime</a></li>
</ul>
</li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        
    <form action="https://techmonitor.ai/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                    </div>

                    <div class="c-menu-tabs c-mega-menu__item">

                        <a href="https://techmonitor.ai/"
                            class="c-mega-menu__link">Home</a>
                        <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                        <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology">Technology</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/ai-and-automation">AI and automation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/cloud">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/cybersecurity">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/data">Data</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/data-centre">Data Centre</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/hardware">Hardware</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/networks">Networks</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/technology/software">Software</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership">Leadership</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/digital-transformation">Digital Transformation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/finance-and-procurement">Finance and procurement</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/governance">Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/innovation">Innovation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/strategy">Strategy</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/sustainability">Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/leadership/workforce">Workforce</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy">Policy</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/big-tech">Big Tech</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/digital-economy">Digital economy</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/education-and-employment">Education and employment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/geopolitics">Geopolitics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/policy/privacy-and-data-protection">Privacy and data protection</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/government-computing">Government Computing</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/events">Events</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://techmonitor.ai/the-future-of-digital-government">The future of digital government</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/new-world-of-work">The new world of work</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/on-the-edge">On the edge</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/esg-and-it">ESG and IT</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/beyond-rpa-intelligent-automation">Beyond RPA</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://techmonitor.ai/cybercrime-future"><b>Focus:</b> Future of cybercrime</a></li>
</ul>
</li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6></h6>

                                                    </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6>Tech Monitor</h6>

                        <div class="menu-tech-monitor-container"><ul id="menu-tech-monitor" class="c-extra-menu__second-nav"><li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://techmonitor.ai/">Home</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://techmonitor.ai/about-us">About us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://techmonitor.ai/contact-us">Contact us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://techmonitor.ai/newsletter">Newsletter</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://techmonitor.ai/whitepapers">White papers</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://techmonitor.ai/companies-a-z">Companies A-Z</a></li>
</ul></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
    ">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://techmonitor.ai/technology" class="c-breadcrumbs__link"><span itemprop="name">Technology</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://techmonitor.ai/technology/cybersecurity" class="c-breadcrumbs__link"><span itemprop="name">Cybersecurity</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">November 23, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">FBI joins investigation into Continental ransomware attack</h1>

                        <p class="c-article-excerpt">The attack took place in the summer, and data is for sale online after the tyre and automotive parts company refused to pay the ransom.</p>
            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://techmonitor.ai/author/claudiaglover" class="">Claudia Glover</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">

                <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Tech%20Monitor&body=FBI%20joins%20investigation%20into%20Continental%20ransomware%20attack%20-%20https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
        <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?text=FBI+joins+investigation+into+Continental+ransomware+attack%0a&url=https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi&via=TechMonitorAI" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                
                <p>The FBI has joined an investigation into a <a href="https://techmonitor.ai/cybercrime-future/ransomware-groups-smaller-smarter">ransomware</a> attack on German tyre and car parts company Continental AG. The attack was carried out by notorious ransomware gang LockBit 3.0, with the data is now being sold online for $50m. </p>



<figure class="wp-block-image size-large"><img width="1024" height="683" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-1024x683.jpg" alt="" class="wp-image-389131" srcset="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-1024x683.jpg 1024w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-300x200.jpg 300w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-768x512.jpg 768w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-1536x1024.jpg 1536w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-2048x1365.jpg 2048w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-397x265.jpg 397w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_1727135413-180x120.jpg 180w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption>Automotive parts manufacturer Continental AG calls in the FBI to help in an ongoing ransomware investigation. (Photo by Karolis Kavolelis/Shutterstock)</figcaption></figure>



<p>Continental first <a href="https://www.continental.com/en/press/continental-informs/" target="_blank" rel="noopener">announced </a>it had been hit by a cyberattack in August. The company has since confirmed that significant amounts of data has been stolen, possibly including sensitive information from automotive partners Volkswagen, BMW and Mercedes. </p>



<h2>Continental hack: the FBI gets involved</h2>



<p>The quantity of the stolen data has <a href="https://www.handelsblatt.com/unternehmen/industrie/autozulieferer-nach-cyber-attacke-bei-continental-aufsichtsrat-beruft-sondersitzung-ein/28825558.html" target="_blank" rel="noopener">been reported</a> to be around 40TB. Some close to the case have suggested that the encrypted information may contain minutes of supervisory board meetings, draft resolutions and presentations by Continental’s board of directors. </p><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ">                        <div class="GOOGLE_ADS_SLOT GAS_mobile  GAS_tablet" data-sizes="300,600"   style="display:nonemargin-bottom:24px">
</div>                                     </div><div id="slot-one"></div>



<p>LockBit 3.0 has reportedly put the data up for sale for $50m on its dark web blog, after Continental refused to pay the ransom. </p>        
   <div id="relatedArticles" class="c-related-articles">

                <div class="c-related-companies">

                    <aside class="prj--sidebar">
                        <div class="">
                            <a href="https://techmonitor.ai/prospecting/" target="_blank" class="prospecting-img"> <img src="https://techmonitor.ai/wp-content/themes/figaro-child/assets/img/free-prospecting.png" style="border-radius: 10px; margin-bottom:1rem;display:none;"></a>
                                 <div class="c-read-next" style="
                                                                                        display:none; 
                                                                        ">
                                <div class="c-read-next__title">Companies Intelligence</div>
                            </div>
                            
                            <div class="view-all-link" style="display:none; "><a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all">View All</a></div>

                        </div>
                        <!--Top #-->

                    </aside><!-- .widget /-->
                </div>

                
                <div id="relatedArticles" class="c-related-articles" style="margin:0 ;  display:none; 
                                ">

                    <div class="c-read-next">
                        <div class="c-read-next__title">Reports</div>


                        

                        <div class="view-all-link"><a href="https://www.globaldata.com/store/search/?s=" target="_blank" class="c-widget__link--all ">View All</a></div>
                    </div>
                </div>
            
                            <div class="c-related-Insights" style="
                                    display:none; 
                                ">
                    <aside class="prj--sidebar">
                        <div class="">
                            <div class="c-read-next">
                                <div class="c-read-next__title"> Data Insights </div>
                            </div>
                                                        <!--list end-->
                            <div class="view-all-link"><a href="https://www.globaldata.com/data-insights/" target="_blank" class="c-widget__link--all">View All</a></div>
                        </div>
                        <!--Top #-->

                    </aside>
                </div>
                        </div>


        



<p>The company has opened an investigation, which now apparently involves the FBI. According to the <a href="https://www.handelsblatt.com/unternehmen/industrie/autozulieferer-datenklau-bei-continental-wird-auch-zum-fall-fuer-das-fbi/28824748.html" target="_blank" rel="noopener">German daily newspaper </a><a href="https://www.google.com/search?rlz=1C1CHBF_en-GBGB895GB895&amp;q=Handelsblatt&amp;spell=1&amp;sa=X&amp;ved=2ahUKEwjyyqbUvsT7AhVNQkEAHbXiBS0QkeECKAB6BAgIEAE">Handelsblatt</a>, it is not yet known who called in the agency to work on the case, but Continental operates several plants in the US, meaning such data may be involved in the leak. </p>



<p>The FBI has been pursuing LockBit throughout its previous generations, LockBit and LockBit 2.0, and now the current LockBit 3.0, also known as LockBit Black. </p>



<p>Continental’s board has come under pressure in the aftermath of the attack. Employee representatives wrote to the board last week calling for clarification of the cyber incident and an assessment of what the consequences the attack could be for staff.</p>



<p>The head of Continental’s advisory board, Wolfgang Reitzle, confirmed to <em>Handelsblatt</em> that the board will be holding an emergency meeting to brief staff </p>
<div class="c-sponsored-article">
    <h6 class="c-sponsored-article__title">Content from our partners</h6>

        <div class="c-sponsored-article__single">
        <a aria-label="Inside the fight to automate healthcare finances" href="https://techmonitor.ai/leadership/digital-transformation/inside-fight-automate-healthcare-finances" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_331019402-464x348.jpg" alt="Inside the fight to automate healthcare finances" title="Inside the fight to automate healthcare finances" loading="lazy" srcset="https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_331019402-464x348.jpg 464w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_331019402-314x235.jpg 314w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_331019402-735x551.jpg 735w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/11/shutterstock_331019402-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://techmonitor.ai/leadership/digital-transformation/inside-fight-automate-healthcare-finances">Inside the fight to automate healthcare finances</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
            <div class="c-sponsored-article__single">
        <a aria-label="Modernising finance technology for the public good" href="https://techmonitor.ai/government-computing/modernising-finance-technology-for-the-public-good" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/08/GettyImages-1094163134-464x348.jpg" alt="Modernising finance technology for the public good" title="Modernising finance technology for the public good" loading="lazy" srcset="https://techmonitor.ai/wp-content/uploads/sites/4/2022/08/GettyImages-1094163134-464x348.jpg 464w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/08/GettyImages-1094163134-314x235.jpg 314w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://techmonitor.ai/government-computing/modernising-finance-technology-for-the-public-good">Modernising finance technology for the public good</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
            <div class="c-sponsored-article__single">
        <a aria-label="How Germany’s new digital strategy can boost manufacturers" href="https://techmonitor.ai/technology/how-germanys-new-digital-strategy-can-boost-manufacturers" class="c-sponsored-article__img-link"><img width="464" height="348" class="c-sponsored-article__img the-global-title" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/10/shutterstock_1733715368-2-464x348.jpg" alt="How Germany’s new digital strategy can boost manufacturers" title="How Germany’s new digital strategy can boost manufacturers" loading="lazy" srcset="https://techmonitor.ai/wp-content/uploads/sites/4/2022/10/shutterstock_1733715368-2-464x348.jpg 464w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/10/shutterstock_1733715368-2-314x235.jpg 314w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/10/shutterstock_1733715368-2-735x551.jpg 735w, https://techmonitor.ai/wp-content/uploads/sites/4/2022/10/shutterstock_1733715368-2-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>
        <div class="c-sponsored-article__meta">

            
            <h6 class="c-sponsored-article__headline">
                <a href="https://techmonitor.ai/technology/how-germanys-new-digital-strategy-can-boost-manufacturers">How Germany’s new digital strategy can boost manufacturers</a>
            </h6>
            <div class="c-sponsored-article__author">
                                                                    </div>
        </div>
    </div>
        </div>
<div id="slot-two"></div>



<p>“Continental informed the relevant authorities of the incident and is in close contact with them, including the security authorities,” the company said in a statement following the breach. “The company is aware of its data protection obligations and – in consultation with the responsible data protection authorities – is taking the necessary steps to ensure they are completely fulfilled.”</p>
<div class="july22-newsletter">
<section class="newsletter-b2b" data-xl-column="7" data-lg-column="7" data-md-column="7" data-column="7">
    <a href="https://techmonitor.ai/newsletter" class="newsletter-b2b__anchor">View all newsletters <span class="icon icon-chevron-right"></span></a>
    <span class="newsletter-b2b__title">Sign up to our newsletters</span>
    <span class="newsletter-b2b__subtitle">Data, insights and analysis delivered to you</span>
    <span class="newsletter-b2b__author">By The Tech Monitor team</span>
    <input type="hidden" name="New_Statesman_Privacy_opt_in" value="True">
    <button class="newsletter-b2b__button" id="newsletter" onclick="showNewsPopUp(this.id)">Sign up here</button>
</section>
</div>



<h2 id="h-lockbit-3-0-s-high-profile-victims">LockBit 3.0’s high-profile victims</h2>



<p>LockBit 3.0, has been terrorising organisations since it emerged in June. This new generation of the gang coincided with an increase in victims being published to the LockBit leak site, indicating that this year has heralded a period of intense activity for the gang, according to <a href="https://research.nccgroup.com/2022/08/19/back-in-black-unlocking-a-lockbit-3-0-ransomware-attack/">re</a><a href="https://research.nccgroup.com/2022/08/19/back-in-black-unlocking-a-lockbit-3-0-ransomware-attack/" target="_blank" rel="noopener">s</a><a href="https://research.nccgroup.com/2022/08/19/back-in-black-unlocking-a-lockbit-3-0-ransomware-attack/">earch</a> published by NCC Group. </p>



<p>High-profile victims include the NHS, which<a href="https://techmonitor.ai/technology/cybersecurity/nhs-111-cyberattack-advanced-ransomware"> had its 111 services knocked out by a supply chain attack over the summer</a>, leaving <a href="https://techmonitor.ai/technology/cybersecurity/nhs-attack-confirmed-as-lockbit-3-0">employees using pen and paper</a>. The gang also attacked <a href="https://techmonitor.ai/technology/cybersecurity/italy-ransomware-lockbit-tax-office">the Italian tax office</a> stealing more than 100 GB of data. The data allegedly included financial reports, contracts and other documents.</p>



<p>Mandiant, the cybersecurity company owned by Google which services much of the US public sector, also reportedly fell foul of the prolific ransomware gang, with 350,000 files supposedly stolen. Mandiant says it found no evidence of such a breach.</p>



<h3>Read more: <a href="https://techmonitor.ai/technology/uk-cybersecurity-regulator">Does the UK need a cybersecurity regulator?</a>
</h3>
</p></p><div id="slot-three"></div></p>                                
                
                <div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://techmonitor.ai/technology/cybersecurity/continental-cyberattack-ransomware-lockbit-fbi" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-13230">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://techmonitor.ai/author/claudiaglover">
                                    
                    <img alt='Photo of Claudia Glover' src='https://techmonitor.ai/wp-content/uploads/sites/4/2022/03/cropped-claudia-177x177.jpg' srcset='https://techmonitor.ai/wp-content/uploads/sites/4/2022/03/cropped-claudia-177x177.jpg 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://techmonitor.ai/author/claudiaglover">
                    
                        Claudia Glover
                                            </a>
                                    </h3>
                                <a href="https://twitter.com/ClaudiaGloverTM"
                    target="_blank"
                    class="c-author__website">@ClaudiaGloverTM</a>
                                            <a href="https://www.linkedin.com/in/claudia-glover-60a7a15a/" target="_blank"
                    class="c-author__website">@LinkedIn</a>
                            
                <div class="c-author-info">

                    <div class="c-author__description">
                        Claudia Glover is a staff reporter on <em>Tech Monitor</em>.                      </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        <div class="c-googleAd-container">
    <div class="GAS_desctop GOOGLE_ADS_SLOT" data-sizes="300,600" style="display:none; overflow: hidden;margin-bottom: 36px;"></div>
</div>
</div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
            </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
        </div><!-- /.wrapper__inner -->
    </div><!-- /.wrapper -->
    <a id="scrollToTopButton" href="#"><i class="icon-chevron-up"></i></a>
</main><!-- /.main -->


<footer class="c-footer">
    <div class="c-footer__container">
            <div class="c-footer__nav">
            <div class="c-footer__title">Tech Monitor</div>
     <div class="menu-footer-site-links-container"><ul id="menu-footer-site-links" class="c-footer-menu"><li id="menu-item-370290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-370290"><a href="https://techmonitor.ai/">Home</a></li>
<li id="menu-item-349978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349978"><a href="https://techmonitor.ai/about-us">About us</a></li>
<li id="menu-item-349979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349979"><a href="https://techmonitor.ai/contact-us">Contact us</a></li>
<li id="menu-item-349980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349980"><a href="https://techmonitor.ai/newsletter">Newsletter</a></li>
<li id="menu-item-349981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349981"><a href="https://techmonitor.ai/our-marketing-solutions">Our marketing solutions</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366878"><a href="https://techmonitor.ai/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-366879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366879"><a href="https://techmonitor.ai/terms-and-conditions">Terms and conditions</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/TechMonitorAI/" title="Follow us on Facebook"><span class="icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/techmonitorai" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/techmonitorai/" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-first">Navigating the horizon of business technology​.</div><div class="c-copyright-text c-copyright-text-second">© Copyright 2022 New Statesman Media Group Ltd.</div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://newstatesmanmedia.com/" class="imprint">
            Powered by           
        <img
         src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/NS_Corporate_horizontal_white.svg" alt="New Statesman Media Group"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->
    <script>
// GOOGLE SCRIPT

console.log("START SCRIPT ! ! !")

let allADDslots = document.getElementsByClassName("GOOGLE_ADS_SLOT");
let mobileWH = 768, tabletWH = 1024, currentDocumentWidth = 0;

function getTheDocumentWidth() {
    let DW = document.documentElement.clientWidth;
    currentDocumentWidth = DW;
    return DW
}

function showHideHeadBanners(){
    console.log("123");
    findCurentView();
    console.log(curentView);
    let activeBannersList = [];

    Array.prototype.forEach.call(allADDslots, function (allADDslots, index) {
        allADDslots.style.display = "none";
    });

    let currentView = "GAS_" + curentView;
    let vissibleSlots = document.getElementsByClassName(currentView);

    Array.prototype.forEach.call(vissibleSlots, function (vissibleSlots, index) {
        vissibleSlots.style.display = "block";
        activeBannersList.push(vissibleSlots.getAttribute('id'))
    });
    activeBannersList.forEach((element, index) => { 
        let curentObject = document.getElementById(element);  
        let bannerStatus = curentObject.getAttribute("data-bannerStatus");
        if(bannerStatus != "1"){
console.log("trigerit")
        googletag.cmd.push(function () { googletag.display(element); });
        curentObject.setAttribute("data-bannerStatus","1");
        }
        //DO NOT RELOAD !!!!!
    }); 
}

function findCurentView() {
    if (getTheDocumentWidth() > 0) {
        curentView = "mobile";
        if (getTheDocumentWidth() > mobileWH) {
            curentView = "tablet";
            if (getTheDocumentWidth() > tabletWH) {
                curentView = "desctop";
            }
        }
    }
    return curentView;
}

window.addEventListener("resize", showHideHeadBanners);


function convertToAnArray(data) {
    let testTHing = data;
    let newArray = [];
    if (testTHing.includes("-")) {
        var nameArr = testTHing.split('-');
        nameArr.forEach((element, index) => {
            newArray.push(element.split(",").map(Number));
        });
    } else {
        // newArray[0] = [];
        newArray.push(testTHing.split(",").map(Number));
    }
    return newArray;
}



googletag.cmd.push(function () {
    let createDATA = [];
    Array.prototype.forEach.call(allADDslots, function (allADDslots, index) {
        let googleIdentity = '/' + googleSessionID + '/' + googleProjectName + '/' + googleProjectSession + '_Unit' + (index + 1);
        let curentSlotSizes = allADDslots.getAttribute('data-sizes');
        let curentSlotID = 'div-gpt-ad-' + googleAdsID + '-' + (index + 1); // allADDslots.getAttribute('id');
        allADDslots.setAttribute('id', curentSlotID);


        //data-ifStorefront-size

        let additionalSizes;

        if(document.querySelector('body').classList.contains('storefronts-template-default') && allADDslots.getAttribute('data-ifStorefront-size')){
            curentSlotSizes = allADDslots.getAttribute('data-ifStorefront-size');
            console.log("SF custom size");
            console.log(curentSlotSizes);
        }
        console.log("normal size");
        console.log(curentSlotSizes); 






        createDATA[index] = [googleIdentity, curentSlotSizes, curentSlotID];
    });

    createDATA.forEach((element, index) => {
        googletag.defineSlot(element[0], convertToAnArray(element[1]), element[2]).addService(googletag.pubads());
    });
    
   // googletag.pubads().enableSingleRequest(); //trigger to load all banners instantly
    googletag.enableServices();
    showHideHeadBanners();
});


</script></footer><!-- /.footer -->
    </div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
        <section class="afterFooter" id="nsmgfooterlogoscompanies">
    <div class="afterFooter__container" >
        <div class="afterFooter__headLine">
            Websites in our network        </div>
        <div class="afterFooter__companyList --imgList">            
                    <a
         href="https://capitalmonitor.ai/" rel="nofollow"        >
            <img
             alt="Capital Monitor" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/CM.svg"    >
        </a>
                        <a
         href="https://www.newstatesman.com/events" rel="nofollow"        >
            <img
             alt="The New Statesman" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/NS.svg"    >
        </a>
                        <a
         href="https://pressgazette.co.uk/" rel="nofollow"        >
            <img
             alt="Press Gazette" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/Press-Gazette.svg"    >
        </a>
                        <a
         href="https://spearswms.com/" rel="nofollow"        >
            <img
             alt="Spears" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/Spears.svg"    >
        </a>
                        <a
         href="https://worldoffinewine.com/" rel="nofollow"        >
            <img
             alt="World of Fine wine" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/WFW.svg"    >
        </a>
                        <a
         href="https://elitetraveler.com/" rel="nofollow"        >
            <img
             alt="Elite Traveler" src="https://techmonitor.ai/wp-content/uploads/sites/4/2022/02/ET.svg"    >
        </a>
                        </div>  
        <!-- end if IMG buttons -->  
    </div>
</section>
            <div class="july22-newsletter">
<section class="pop-up" id="newsletter-pop-up">
    <form class="pop-up__form" id="pop-up-form" method="post" target="submitFrame" action="https://go.pardot.com/l/375012/2020-09-28/6h8rxj" onsubmit="afterSubmit()">
        <div class="pop-up__close icon-close" onclick="hideNewsPopUp()"></div>
        <div class="pop-up__inner">
            <span class="pop-up__semi-title">Select and enter your corporate email address</span>

                        <label for="_pardot-1">
                <h4>Changelog</h4>
                <input id="_pardot-1"type="checkbox" name="tech_weekly" value="" onclick="validateNewsletters(this.form, this.form.email)">
            </label>
            <span class="pop-up__label-description">Tech Monitor's research, insight and analysis examines the frontiers of digital transformation to help tech leaders navigate the future. Our Changelog newsletter delivers our best work to your inbox every week.</span>
                      
        </div>
        
        <div class="pop-up__submit-box" id="submit-box">
            <figure class="pop-up__submit-box__trigger">
                <svg width="16" height="9" viewBox="0 0 16 9" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <circle cx="2.36133" cy="1.5" r="1.5" fill="white"/>
                    <circle cx="8.36133" cy="1.5" r="1.5" fill="white"/>
                    <circle cx="14.3613" cy="1.5" r="1.5" fill="white"/>
                    <circle cx="2.36133" cy="7.5" r="1.5" fill="white"/>
                    <circle cx="8.36133" cy="7.5" r="1.5" fill="white"/>
                    <circle cx="14.3613" cy="7.5" r="1.5" fill="white"/>
                </svg>
            </figure>
            <span class="pop-up__error-newsletters"></span>

            <div class="pop-up__input-wrapper">                
                <input type="text" name="email" class="email-input" required placeholder="Enter your corporate email address" onchange="validateNewsletters(this.form, this.form.email)"/>
                <label for="email">Your corporate email address</label>
                <span class="pop-up__error"></span>
            </div>

                        <div class="job-filter-box">
                <input type="checkbox" class="job-type toggled" id="job-filter">
                <label for="job-filter" id="job-filter-label">Job title</label>
                <span class="icon-chevron-down"></span>
                <ul id="filter-jobs">
                    <li value="" selected disabled hidden>Job title</li>
                                          <li value="CIO">CIO</li>
                                          <li value="CTO">CTO</li>
                                          <li value="CISO">CISO</li>
                                          <li value="CSO">CSO</li>
                                          <li value="CFO">CFO</li>
                                          <li value="CDO">CDO</li>
                                          <li value="CEO">CEO</li>
                                          <li value="Architect Founder">Architect Founder</li>
                                          <li value="MD">MD</li>
                                          <li value="Director">Director</li>
                                          <li value="Manager">Manager</li>
                                          <li value="Other">Other</li>
                                    </ul>
            </div>
            
                        <select name="job_title" id="job-dropdown">
                <option value="" selected disabled hidden>Job title</option>
                                    <option value="CIO">CIO</option>
                                    <option value="CTO">CTO</option>
                                    <option value="CISO">CISO</option>
                                    <option value="CSO">CSO</option>
                                    <option value="CFO">CFO</option>
                                    <option value="CDO">CDO</option>
                                    <option value="CEO">CEO</option>
                                    <option value="Architect Founder">Architect Founder</option>
                                    <option value="MD">MD</option>
                                    <option value="Director">Director</option>
                                    <option value="Manager">Manager</option>
                                    <option value="Other">Other</option>
                            </select>
            
                        
            <div class="g-recaptcha" data-callback="clickedCaptcha" data-expired-callback="expiredCaptcha" data-sitekey="6LdVQtweAAAAAAjauy_QyK3j3z-JP6adD2MxZAzH"></div>
            <span class="captcha__error" id="captcha_error"></span>
            
            <input type="hidden" name="New_Statesman_Privacy_opt_in" value="True">
            <button disabled="true" onclick="validateNewsletters(this.form, this.form.email)" class="submit reverse-colors">SIGN UP</button>            
            <div class="pop-up__check">    
                <input id="privacy-check" type="checkbox" name="consent" required checked style="display:none;" value="True">
                <span class="text-span">Visit our privacy Policy for more information about our services, how New Statesman Media Group may use, process and share your personal data, including information on your rights in respect of your personal data and how you can unsubscribe from future marketing communications. </span>
            </div>
        </div> 
    </form>
</section>
<section class="pop-up" id="thank-you-pop-up">
    <button class="thank-you__close icon-close" onclick="hideNewsPopUp()"></button>

    <div class="thank-you">
        <div class="thank-you__pic"></div>
        <span class="thank-you__header">THANK YOU</span>
        <p class="thank-you__text"></p>
        <button class="thank-you__button" onclick="hideNewsPopUp()">CLOSE</button>
    </div>
</section>
</div>
<!-- this iFrame is used to submit the form in it and to skip the redirect to pardot -->
<iframe id="submitFrame" name="submitFrame"></iframe>
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {  
            let preFooter = document.createElement('div');
            preFooter.className= 'pre-footer-subscribe';
            preFooter.innerHTML = `
                <a class="pre-footer-subscribe__all-newsletters" href="https://techmonitor.ai/newsletter">
                    <img src='https://techmonitor.ai/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
                    <span class="text">View all newsletters</span>
                    <span class="icon-chevron-right"></span>
                </a>

                <div class="pre-footer-subscribe__click" onclick="showNewsPopUp('newsletter')">
                    <figure class="pre-footer-subscribe__figure">
                        <img src='https://techmonitor.ai/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>
                        <div class="lines"></div>
                    </figure>
                    <span class="text">
                    Receive our newsletter - data, insights and analysis delivered to you                    <span class="icon-chevron-right"></span></span>
                </div>
            `
            document.querySelector('footer.c-footer').before(preFooter);
        })
    </script>
         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/july22-nsmg-newsletter-settings/themeAssets/figaroTheme/newsletters.js?ver=1.9' id='nsmgnewsletterFigaroTheme-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/techmonitor.ai\/wp-admin\/admin-ajax.php","nonce":"b805864990"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.8' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/nsmg-tracking//js/permutiveData.js?ver=1.0.5' id='crb-permutive-data-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/techmonitor.ai\/wp-admin\/admin-ajax.php","post_id":"389129","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/uploads/sites/4/figaro/assets/js/figaro-7af5b9607a12ecb747ec7f814fba1c06.js?ver=5.9.4' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.124' id='company-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.6' id='main-js-js'></script>
<script type='text/javascript' src='https://techmonitor.ai/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.7' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="techmonitor.ai" src='https://cdn.parsely.com/keys/techmonitor.ai/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-c7f07a324aaba9de82c","applicationID":"569086498","transactionName":"MgAEMhFUDEFUBURaVwtKJwUXXA1cGhVZXV8JAA==","queueTime":0,"applicationTime":2775,"atts":"HkcHRFlOH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
